Con la scheda Indicatori puoi controllare il colore, le dimensioni, la forma, i dettagli, il testo e le informazioni degli indicatori nella vista. Trascina i campi sui pulsanti della scheda Indicatori per codificare i dati dell'indicatore. Fai clic sui pulsanti della scheda Indicatori per aprire le relative proprietà. Per le informazioni relative agli indicatori, consulta Modificare il tipo di indicatore nella vista.

Nota: l'ordine dei campi delle dimensioni nella scheda Indicatori è gerarchico dall'alto verso il basso e influisce sull'ordinamento nella vista. Tableau considera innanzitutto il campo di dimensione più in alto per l'ordinamento degli indicatori nella vista, quindi considera le dimensioni sottostanti nella scheda Indicatori.

Assegnare colori agli indicatori

Per assegnare un colore agli indicatori nella vista, esegui una delle seguenti operazioni:

  • Dalla scheda Indicatori, fai clic su Colore, quindi seleziona un colore dal menu.

    Questa operazione consente di aggiornare tutti gli indicatori della vista con il colore selezionato. Tutti gli indicatori hanno un colore predefinito, anche quando non ci sono campi su Colore nella scheda Indicatori. Per la maggior parte degli indicatori il colore predefinito è il blu; per il testo, il colore predefinito è il nero.

  • Nel riquadro Dati, trascina un campo su Colore nella scheda Indicatori.

    Agli indicatori vengono applicati colori diversi in base ai valori e ai membri del campo. Ad esempio, se elimini un campo distinto (campo blu) come Categoria, su Colore gli indicatori nella vista vengono suddivisi per categorie, a ognuna delle quali viene assegnato un colore.

    Se elimini un campo continuo come SUM(Sales), su Colore ciascun indicatore nella vista viene colorato in base al relativo valore delle vendite.

Modificare i colori

Per modificare la tavolozza dei colori o personalizzare la modalità di applicazione dei colori agli indicatori:

  • Nella scheda Indicatori, fai clic su Colore > Modifica colori.

Per maggiori informazioni, consulta Tavolozze di colori ed effetti.

Modificare la dimensione degli indicatori

Per modificare la dimensione degli indicatori nella vista, esegui una delle seguenti operazioni:

  • Nella scheda Indicatori, fai clic su Dimensione, quindi sposta il dispositivo di scorrimento a sinistra o a destra.

    Il dispositivo di scorrimento Dimensione influisce sui diversi indicatori in modi differenti, come descritto nella seguente tabella.

    Tipo di indicatore Descrizione
    Cerchio, Quadrato, Forma, Testo Rende l'indicatore più grande o più piccolo.
    Barra, barra di Gantt Rende le barre più larghe o più strette.
    Linea Rende le linee più spesse o più sottili.
    Poligono Non è possibile modificare le dimensioni di un poligono.
    Torta Rende le dimensioni complessive della torta più grandi o più piccole.

    Le dimensioni della vista dati non vengono modificate quando si modificano gli indicatori utilizzando il dispositivo di scorrimento Dimensione. Tuttavia, se modifichi le dimensioni della vista, la dimensione dell'indicatore potrebbe cambiare per adattarsi alla nuova formattazione. Ad esempio, se ingrandisci la tabella, gli indicatori potrebbero a loro volta ingrandirsi.

  • Dal riquadro Dati, trascina un campo su Dimensione nella scheda Indicatori.

Quando inserisci un campo distinto su Dimensione nella scheda Indicatori, Tableau separa gli indicatori in base ai membri della dimensione e assegna una dimensione unica a ciascun membro. Poiché la dimensione ha un ordine intrinseco (da piccolo a grande), le dimensioni categoriche funzionano meglio per i dati ordinati come gli anni o i trimestri.

La codifica dei dati in base alla dimensione con un campo distinto separa gli indicatori analogamente alla proprietà Dettaglio e fornisce quindi maggiori informazioni (una dimensione) per ogni indicatore. Per maggiori informazioni, consulta Separare gli indicatori nella vista in base ai membri della dimensione. Quando aggiungi la codifica della dimensione categorica a una vista, viene visualizzata una legenda che mostra le dimensioni assegnate a ogni membro del campo nella destinazione Dimensioni. Puoi modificare la distribuzione di queste dimensioni utilizzando la finestra di dialogo Modifica dimensioni.

Quando posizioni un campo continuo su Dimensione nella scheda Indicatori, Tableau disegna ogni indicatore con una dimensione diversa utilizzando una gamma continua. Il valore più piccolo viene assegnato all'indicatore di dimensioni minori, mentre il valore più grande viene rappresentato dall'indicatore maggiore.

Quando aggiungi alla vista la codifica in base alla dimensione quantitativa, viene visualizzata una legenda che mostra l'intervallo di valori a cui vengono assegnate le dimensioni. Puoi modificare la distribuzione di queste dimensioni utilizzando la finestra di dialogo Modifica dimensioni.

Modificare le dimensioni degli indicatori

Per modificare le dimensioni degli indicatori o la modalità di applicazione delle dimensioni agli indicatori nella vista:

  1. Nella scheda della legenda delle dimensioni (che viene visualizzata quando aggiungi un campo a Dimensione nella scheda Indicatori), fai clic sulla freccia del menu a discesa nell'angolo a destra e seleziona Modifica dimensioni.

    Per maggiori informazioni sulle legende, consulta Legende.

  2. Nella finestra di dialogo Modifica dimensioni che viene visualizzata, apporta le modifiche e quindi fai clic su OK.

    Le opzioni disponibili variano a seconda del fatto che il campo applicato a Dimensione sia un campo continuo o distinto.

    Per i campi continui, puoi eseguire le seguenti operazioni:

    • Per Variazione dimensioni, fai clic sulla casella a discesa e seleziona una delle seguenti opzioni:

      • Automatica: seleziona il mapping che meglio si adatta ai tuoi dati. Se i dati sono numerici e non superano lo zero (tutti positivi o tutti negativi), viene utilizzato il mapping Da zero. In caso contrario, viene utilizzato il mapping Per intervallo.

      • Per intervallo: utilizza i valori minimi e massimi nei dati per determinare la distribuzione delle dimensioni. Ad esempio, se un campo presenta valori da 14 a 25, le dimensioni vengono distribuite in questo intervallo.

      • Da zero: le dimensioni vengono interpolate da zero, assegnando la dimensione dell'indicatore più grande al valore assoluto del valore dei dati più distante da zero.

    • Utilizza il dispositivo di scorrimento dell'intervallo per regolare la distribuzione delle dimensioni. Quando selezioni il mapping Da zero dal menu a discesa Variazione dimensioni, il dispositivo di scorrimento più in basso viene disabilitato in quanto sempre impostato su zero.

    • Seleziona Invertita per assegnare l'indicatore più grande al valore più piccolo e l'indicatore più piccolo al valore più grande. Questa opzione non è disponibile se stai eseguendo il mapping delle dimensioni da zero, in quanto l'indicatore più piccolo viene sempre assegnato a zero.

    • Per modificare la distribuzione delle dimensioni, seleziona le caselle di controllo Valore iniziale nella legenda e Valore finale per l'intervallo e digita il valore iniziale e finale per l'intervallo.

      Per i campi distinti, puoi eseguire le seguenti operazioni:

      • Utilizza il dispositivo di scorrimento dell'intervallo per regolare la distribuzione delle dimensioni.

      • Seleziona Invertita per assegnare l'indicatore più grande al valore più piccolo e l'indicatore più piccolo al valore più grande.

Dimensionamento dell'indicatore dell'asse continuo

Per le viste in cui il tipo di indicatore è Barra e in cui sono presenti campi continui (di colore verde) sia su Righe sia su Colonne, è possibile impostare opzioni aggiuntive e valori predefiniti per dimensionare gli indicatori a barre sull'asse in cui le barre sono ancorate.

  • Gli indicatori a barre negli istogrammi sono continui per impostazione predefinita (senza spazi tra gli indicatori) e sono ridimensionati in modo da corrispondere alle dimensioni dei contenitori. Per un esempio, consulta Creare un istogramma.

  • Quando su Dimensione è presente un campo, puoi determinare la larghezza degli indicatori a barre sull'asse in cui le barre sono ancorate utilizzando il campo su Dimensione. A tale scopo, fai clic sulla scheda Dimensione e seleziona Fissa.

  • Quando non ci sono campi su Dimensione, puoi specificare la larghezza degli indicatori a barre sull'asse in cui le barre sono ancorate in unità di misura degli assi. A tale scopo, fai clic sulla scheda Dimensione, scegli Fissa, quindi digita un numero nel campo Larghezza in unità di misura degli assi.

  • Quando sull'asse in cui sono ancorate le barre è presente un campo data continuo, la larghezza degli indicatori è impostata in modo da corrispondere al livello del campo della data. Ad esempio, se il livello del campo della data continuo è MESE, le barre sono larghe esattamente un mese, quindi leggermente più larghe per i mesi di 31 giorni rispetto a quelle dei mesi di 30 giorni. Puoi configurare la larghezza delle barre facendo clic sulla scheda Dimensione, scegliendo Fissa e quindi digitando un numero nel campo Larghezza in giorni, sebbene la larghezza risultante delle barre non tenga conto delle diverse lunghezze delle unità temporali quali mesi e anni.

Aggiungere etichette o testo per gli indicatori

Per aggiungere etichette o testo agli indicatori della vista:

  • Dal riquadro Dati, trascina un campo su Etichetta o Testo nella scheda Indicatori.

Quando utilizzi una tabella di testo, lo spazio Etichetta viene sostituito dal Testo, che consente di visualizzare i numeri associati a una vista dati. L'effetto della codifica testuale dei dati varia a seconda del fatto che si utilizzi una dimensione o una misura.

  • Dimensione: quando inserisci una dimensione su Etichetta o Testo nella scheda Indicatori, gli indicatori vengono separati in base ai membri nella dimensione. Le etichette di testo si basano sui nomi dei membri della dimensione.

  • Misura: quando inserisci una misura su Etichetta o Testo nella scheda Indicatori, le etichette di testo si basano sui valori della misura. La misura può essere aggregata o disaggregata. Tuttavia in genere la disaggregazione della misura non è utile in quanto risulta spesso in un testo sovrapposto.

Il testo è il tipo di indicatore predefinito per una tabella di testo, nota anche come tabella a campi incrociati o tabella pivot.

Separare gli indicatori nella vista in base ai membri della dimensione

Per separare gli indicatori nella vista (o aggiungere maggiore granularità):

  • Dal riquadro Dati, trascina una dimensione in Dettagli nella scheda Indicatori.

Quando rilasci una dimensione su Dettaglio nella scheda Indicatori, gli indicatori nella vista dati vengono separati in base ai membri della dimensione in questione. A differenza di quanto avviene rilasciando una dimensione nello spazio Righe o Colonne, il rilascio su Dettaglio nella scheda Indicatori costituisce un modo per mostrare più dati senza modificare la struttura della tabella.

Aggiungere informazioni agli indicatori

Le informazioni sono dettagli che vengono visualizzati al passaggio del puntatore del mouse su uno o più indicatori nella vista. Le informazioni sono utili anche per filtrare o rimuovere rapidamente una selezione o per visualizzare i dati sottostanti. Puoi modificare un riquadro delle informazioni affinché includa sia testo statico sia testo dinamico. Puoi inoltre modificare i campi inclusi in un riquadro delle informazioni e specificare se desideri utilizzare tali campi per selezionare gli indicatori nella vista.

Per i dettagli sulla visualizzazione da un foglio di lavoro in un riquadro delle informazioni (Vista in Informazioni), consulta Creare viste nelle informazioni (Vista in Informazioni).

Aggiungere informazioni

  1. Trascina un campo su Informazioni nella scheda Indicatori.

  2. Fai clic su Informazioni nella scheda Indicatori per aprire la finestra di dialogo Modifica informazioni, da cui è possibile aggiungere testo, ridisporre il contenuto delle informazioni e inserire ulteriori campi.

Nota: le dimensioni vengono aggiunte alle informazioni con l'aggregazione ATTR. Questo significa che le informazioni possono talvolta essere visualizzate come un asterisco. L'asterisco indica la presenza di più membri della dimensione che si applicano all'indicatore di interesse. Ad esempio, un indicatore può rappresentare le vendite aggregate per tutte le regioni. L'aggiunta del campo Regione alle informazioni risulta in un asterisco, in quanto l'indicatore rappresenta più di una regione. Per evitare di visualizzare un asterisco, aggiungi la dimensione a Dettaglio nella scheda Indicatori oppure utilizzala altrove nella vista per assicurarti che gli indicatori siano allo stesso livello di dettaglio.

Opzioni delle informazioni

Dopo aver aperto la finestra di dialogo Modifica informazioni, puoi scegliere tra diverse opzioni di formattazione nella vista e configurarne il comportamento. Puoi scegliere tra le opzioni indicate di seguito.

  • Formattazione delle informazioni: le informazioni vengono specificate per ogni foglio e possono essere formattate utilizzando gli strumenti appositi nella parte superiore della finestra di dialogo Modifica informazioni.

  • Aggiunta di testo dinamico: utilizza il menu Inserisci nella parte superiore della finestra di dialogo per aggiungere testo dinamico come valori dei campi, proprietà del foglio e altro ancora. L'opzione Tutti i campi nel menu Inserisci consente di aggiungere tutti i nomi e i valori dei campi utilizzati nella vista alle informazioni di qualsiasi indicatore presente.

  • Mostra informazioni: le informazioni sono visualizzate per impostazione predefinita. Se preferisci nascondere le informazioni automatiche, deseleziona la casella di controllo Mostra informazioni.

  • Configurazione del comportamento delle informazioni: configura il comportamento delle informazioni selezionando una delle opzioni seguenti nell'elenco a discesa accanto alla casella di controllo Mostra informazioni:

    • Reattivo: mostra subito le informazioni: seleziona questa opzione per mostrare subito le informazioni quando sposti il cursore sugli indicatori nella vista. Si tratta dell'impostazione predefinita per tutte le viste.

      Con questa opzione le informazioni vengono visualizzate senza pulsanti di comando. Per visualizzare i pulsanti di comando è necessario prima fare clic su un indicatore nella vista.

    • Al passaggio del puntatore: mostra le informazioni al passaggio del puntatore: seleziona questa opzione per visualizzare le informazioni solo quando stazioni con il puntatore del mouse su un indicatore. Con questa opzione, tuttavia, i pulsanti di comando vengono visualizzati nelle informazioni senza compiere ulteriori azioni (a meno che non specifichi diversamente nella finestra di dialogo Modifica informazioni).

  • Mostra comandi: seleziona la casella di controllo Includi pulsanti comando per aggiungere i pulsanti Mantieni solo, Escludi, Raggruppa membri, Crea insieme e Visualizza dati nella parte superiore delle informazioni. Questi pulsanti di comando sono disponibili sia in Tableau Desktop sia quando la vista è pubblicata sul Web o visualizzata da un dispositivo mobile.

    Per maggiori informazioni sul raggruppamento dei membri, consulta Correggere gli errori dei dati o combinare i membri della dimensione raggruppando i dati. Per maggiori informazioni sulla creazione di insiemi, consulta Creare insiemi(Il collegamento viene aperto in una nuova finestra).

  • Selezionare gli indicatori di una vista dalle informazioni. Seleziona la casella di controllo Consenti selezione per categoria per selezionare gli indicatori di una vista con lo stesso valore facendo clic su un campo distinto in un riquadro delle informazioni. Se questa casella di controllo è selezionata, puoi utilizzare questa funzionalità per selezionare gli indicatori di una vista in Tableau Desktop, quando la vista viene pubblicata sul Web o quando viene visualizzata da un dispositivo mobile.

  • Aggiungere o rimuovere campi: per aggiungere e rimuovere campi quando utilizzi le informazioni automatiche, fai clic con il pulsante destro del mouse (Control-clic su Mac) e seleziona Includi nelle informazioni.

Nota: l'opzione Includi nelle informazioni è disponibile solo se questa non è stata personalizzata. Se hai personalizzato le informazioni, puoi tornare alle informazioni automatiche facendo clic su Informazioni nella scheda Indicatori e quindi selezionando Ripristina nella finestra di dialogo Modifica informazioni.

Modificare la forma degli indicatori

Per modificare le forme degli indicatori:

  • Dal riquadro Dati, trascina un campo su Forma nella scheda Indicatori.

Quando inserisci una dimensione su Forma nella scheda Indicatori, Tableau separa gli indicatori in base ai membri della dimensione e assegna una forma unica a ciascun membro. Viene inoltre visualizzata una legenda delle forme, che mostra i nomi di ogni membro e la relativa forma associata. Quando inserisci una misura su Forma nella scheda Indicatori, la misura viene convertita in una misura discreta.

La codifica dei dati in base alla forma separa gli indicatori analogamente alla proprietà Dettaglio e fornisce quindi maggiori informazioni (una forma) per ogni indicatore. La forma è il tipo di indicatore predefinito quando le misure sono i campi più interni sia per lo spazio Righe sia per lo spazio Colonne.

Nella vista sottostante gli indicatori sono suddivisi in forme diverse in base ai membri della dimensione Segmento cliente. Ogni forma riflette il contributo del segmento clienti a profitto e vendite.

Modificare le forme

Per impostazione predefinita vengono utilizzate dieci forme univoche per codificare le dimensioni. Se sono presenti più di 10 membri, le forme verranno ripetute. Oltre alla tavolozza predefinita, puoi scegliere tra diverse tavolozze delle forme che includono forme colorate, frecce e simboli meteo.

  1. Fai clic su Forma nella scheda Indicatori o seleziona Modifica forma nel menu della scheda della legenda.

  2. Nella finestra di dialogo Modifica forma, seleziona un membro a sinistra, quindi seleziona la nuova forma nella tavolozza a destra. Puoi anche fare clic su Assegna tavolozza per assegnare rapidamente le forme ai membri del campo.

Seleziona una diversa tavolozza delle forme utilizzando il menu a discesa in alto a destra.

Nota: le codifiche in base alla forma vengono condivise tra più fogli di lavoro che utilizzano la stessa origine dati. Ad esempio, se scegli di rappresentare i prodotti Arredamento con un quadrato, verranno automaticamente rappresentati come quadrati in tutte le altre viste della cartella di lavoro. Per impostare le codifiche di forma predefinite per un campo, fai clic con il pulsante destro del mouse (Control-clic su Mac) sul campo nel riquadro Dati e seleziona Proprietà predefinite > Forma.

Usare le forme personalizzate

Puoi aggiungere forme personalizzate a una cartella di lavoro copiando i file delle immagini delle forme nella cartella Forme del repository Tableau, che si trova nella cartella Documenti. Quando utilizzi le forme personalizzate, queste vengono salvate con la cartella di lavoro. In questo modo la cartella di lavoro può essere condivisa con altri utenti.

  1. Crea i file delle immagini delle forme. Ogni forma deve essere salvata come file unico e può essere in uno dei diversi formati di immagine, tra cui bitmap (.bmp), PNG (.png), JPEG (.jpg) e GIF (.gif).

  2. Copia i file delle forme in una nuova cartella nella cartella My Tableau Repository\Shapes della cartella Documenti. Il nome della cartella verrà utilizzato come nome della tavolozza in Tableau. Nell'esempio seguente vengono create due nuove tavolozze: Mappe e Forme personalizzate.

  3. In Tableau, fai clic sulla freccia a discesa nella legenda delle forme e seleziona Modifica forma.

  4. Seleziona la nuova tavolozza personalizzata dall'elenco a discesa. Se hai modificato le forme mentre Tableau era in esecuzione, potrebbe essere necessario fare clic su Ricarica forme.

  5. Puoi assegnare le forme ai membri una per volta oppure fare clic su Assegna tavolozza per assegnare automaticamente le forme ai membri.

Nota: puoi tornare alla tavolozza predefinita facendo clic sul pulsante Ripristina. Se apri una cartella di lavoro che utilizza forme personalizzate di cui non disponi, la cartella di lavoro visualizzerà comunque le forme personalizzate poiché queste vengono salvate come parte della cartella di lavoro. Tuttavia, puoi fare clic su Ricarica forme nella finestra di dialogo Modifica forme per utilizzare quelle presenti nel tuo repository.

Di seguito sono riportati alcuni esempi di viste che utilizzano tavolozze delle forme sia predefinite sia personalizzate.

Suggerimenti per la creazione di forme personalizzate

Quando si creano forme personalizzate è possibile eseguire alcune operazioni per migliorare l'aspetto e il funzionamento delle forme nella vista. Se stai creando delle forme personalizzate, è consigliabile seguire le linee guida generali per la creazione di icone o clip art.

  • Dimensione consigliata: se non prevedi di usare Dimensione per rendere le forme molto grandi, cerca di creare forme dalla dimensione originale di circa 32 x 32 pixel. Tuttavia, le dimensioni originali dipendono dall'intervallo di dimensioni che si desidera rendere disponibile in Tableau. Puoi ridimensionare le forme in Tableau facendo clic su Dimensione nella scheda Indicatori oppure utilizzando le opzioni delle dimensioni della cella nel menu Formato.

  • Aggiunta della codifica del colore: se prevedi di utilizzare anche il Colore per codificare le forme, è consigliabile utilizzare uno sfondo trasparente. In caso contrario, verrà colorato l'intero quadrato dell'immagine invece del solo simbolo. I formati file GIF e PNG supportano entrambi la trasparenza. I file GIF supportano la trasparenza per un singolo colore trasparente al 100%, mentre i file PNG supportano i canali alfa con una gamma di livelli di trasparenza disponibile in ogni pixel dell'immagine. Quando Tableau applica la codifica del colore a un simbolo, la quantità di trasparenza per ciascun pixel non viene modificata, pertanto è possibile mantenere bordi uniformi

    Nota: evita di includere troppa trasparenza attorno a un'immagine. Imposta le dimensioni della forma personalizzata per farle coincidere il più possibile con le dimensioni dell'immagine. I pixel trasparenti supplementari attorno ai bordi dell'immagine possono influire negativamente sul comportamento del passaggio del puntatore o del clic sull'immagine, specialmente quando le forme personalizzate si sovrappongono. Quando l'area effettiva della forma è più grande rispetto a quanto visibile, è possibile che il clic o il passaggio del puntatore siano più difficili e meno prevedibili per gli utenti.

  • Formati file: Tableau non supporta i simboli nel formato file Enhanced Meta File (.emf). I file delle immagini delle forme possono essere in uno dei seguenti formati: .png, .gif, .jpg, .bmp e .tiff.

Disegnare percorsi tra gli indicatori

La proprietà Percorso è disponibile quando è selezionato il tipo di indicatore Linea o Poligono nel menu a discesa della scheda Indicatori. Per maggiori informazioni su come modificare il tipo di indicatore visualizzato nella vista, consulta Modificare il tipo di indicatore nella vista.

Puoi utilizzare la proprietà Percorso nella scheda Indicatori per modificare il tipo di indicatore di linea (lineare, passo o salto) o per codificare i dati collegando gli indicatori utilizzando un particolare ordine di disegno. È possibile codificare i dati in base al percorso utilizzando una dimensione o una misura.

  • Dimensione: quando inserisci una dimensione su Percorso nella scheda Indicatori, gli indicatori vengono collegati in base ai membri nella dimensione. Se la dimensione è una data, l'ordine di disegno è dato dall'ordine di data. Se la dimensione include parole come nomi dei clienti o tipi di prodotti, l'ordine di disegno è dato dall'ordine dei membri nell'origine dati. Puoi modificare l'ordine in base al quale i punti dati sono collegati modificando l'ordinamento dei membri. Per maggiori informazioni, consulta Ordinare i dati in una visualizzazione(Il collegamento viene aperto in una nuova finestra).

  • Misura: quando inserisci una misura su Percorso nella scheda Indicatori, gli indicatori vengono collegati in base ai valori della misura. La misura può essere aggregata o disaggregata.

Modificare il tipo di linea (lineare, passo, salto)

Quando il tipo di indicatore è impostato per essere una linea (Automatico o Linea), puoi fare clic sulla proprietà Percorso nella scheda Indicatori per modificare il tipo di linea.

Utilizza questi tipi di linee per i dati numerici che rimangono costanti per periodi di tempo, con variazioni o delta evidenti, come i saldi dei conti, i livelli delle scorte o i tassi di interesse. Le linee passo sono utili per evidenziare l'entità della modifica. Le linee salto consentono di evidenziare la durata delle modifiche tra i punti dati.

  1. Fare clic su Percorso nella scheda Indicatori.
  2. Seleziona Lineare, Passo o Salto per modificare il tipo di linea.

Creare una vista con codifica del percorso

Per creare un'utile vista con codifica del percorso, la tabella dati deve contenere almeno una misura. Non è possibile creare un percorso per collegare solo i dati categorici (dimensioni).

La vista riportata di seguito è stata creata utilizzando i dati delle tempeste del bacino Atlantico del 2010. La vista utilizza gli indicatori di linea con il percorso determinato dalla data della tempesta. Ciò consente di visualizzare il percorso della tempesta. Inserendo la data continua su Percorso nella scheda Indicatori, si indica a Tableau di disegnare le linee in base a un ordine cronologico. Per maggiori informazioni, consulta Creare mappe che mostrano un percorso nel tempo in Tableau e Creare mappe che mostrano i percorsi tra origini e destinazioni in Tableau.

Grazie per il tuo feedback.